Ультразвуковой расходомер UFM 3030K

4 сообщения в этой теме

Рекомендуемые сообщения

Добрый вечер. Помогите разобраться в ситуации.

В БИК установлен UFM 3030K на нефтепродукт, после проверке перестали передаваться показания по импульсному выходу. При проведении теста импульсно/частотного выхода выбранные тестовые значения регистрировались  контроллером после возврата к текущему значению импульсного выхода показания на контроллере сваливаются в ноль, при этом на экране расходомера отображается расход.

В чем может быть причина?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 минут назад, Кучум сказал:

после проверке

что за проверка? может вы про поверку? может настройки поменяли выхода?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да после поверки, в настройках функция импульсного выхода установлен текущий расход

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А поверителей спрашивали что они меняли в настройках? Вообще по хорошему если вы пишите, что при включении теста все работает, то дело в настройках. Нужно  записывать или сохранять настройки прибора до того  как его сдаете в поверку (обычно цсм этим особенно грешат - сбросить настройки и назад не вернуть).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

  • Недавно просматривали   0 пользователей

    Ни один зарегистрированный пользователь не просматривает эту страницу.