Перейти к контенту

nanotroll

Пользователи
  • Число публикаций

    4
  • Регистрация

  • Последнее посещение

Весь контент пользователя nanotroll

  1. nanotroll

    Е6-25 калибровка

    Миллиомметр Е6-25 занижает показания (1Ом = 0.9Ом, 2Ом = 1Ом, 3Ом = 2Ом и т.д.). В руководстве по эксплуатации процедура калибровки не описана. Возможно кто-то подскажет как откалибровать прибор, или поделится документом, в котором описана процедура калибровки. Спасибо!
  2. nanotroll

    gdm-78261 режим калибровки

    Я связался с создателем темы на этом форуме, и он подсказал мне как войти в режим калибровки. На gdm-8246 нужно последовательно нажать кнопки SHIFT -> СТРЕЛКА ВВЕРХ -> AUTO/MAN. Нажимать нужно быстро, с первого раза у меня не получилось. Но этот способ точно работает. После удачной попытки на дополнительном дисплее показывает CL10. Навигация в режиме калибровки такая же как в сервис мануале на gdm-8245. А вот калибровочные очки скорее всего разные. На gdm-8246 сервис мануал я не нашел.
  3. nanotroll

    gdm-78261 режим калибровки

    Здравствуйте! Тоже нужно откалибровать gdm-8246 по постоянному напряжению. Подскажите, как войти в режим калибровки. Для gdm-8245 есть в сети сервис мануал, там указано (shift -> max/min -> auto/man держать 5 сек). Для 8246 это не работает. Хотя вроде как для 8245 и 8246 общее руководство по эксплуатации. Если кто разобрался как перейти в режим калибровки, подскажите пожалуйста.
  4. nanotroll

    Ремонт Щ300

    Здравствуйте! Нужна помощь с ремонтом Щ300. Изначально прибор при включении показывал число, близкое к значению перегрузки (11200) и не реагировал ни на что. После ремонта платы интегратора (А4) и синхронизатора (А9) прибор ожил, цифры побежали. Но теперь на всех пределах измерения сопротивления при разомкнутых щупах показывает неправильное значение перегрузки. Вместо 12000 показывает примерно 69.00 на пределах до 10МОм, 44.00 на пределах 10 и 100МОм, и на пределе 1ГОм 2.600. При этом пробовал измерить резистор 10МОм, на пределе 100МОм показывает 10. Получается, что=то измеряет, а перегрузку неправильно отображает. Путем замена плат удалось обнаружить, что неисправна плата блока питания (А5). С исправной платой блока питания при разомкнутых щупах показывает 12000. В плате блока питания стабилизатор, который на стабилитроне выдает напряжения в допуске. А во втором стабилизаторе (где 3 микросхемы) выдает завышенные напряжения +-15В и +5В. Вместо +-15В выдает +-20В, а вместо +5В выдает +7.5В. Напряжение +-12В в допуске. Сравнивал напряжения на исправной и дохлой плате. На С1, С2 - одинаково. На С4 на исправной плате 5В, на дохлой 7В. Пробовал поменять местами транзисторы VT1, VT2 на платах - не помогло. Заменил А1 (КР140УД1Б) - не помогло. Плата уже ремонтировалась и не раз похоже. Много перемычек, есть оборванные дорожки. Я уже думаю, может где-то нет соединения или контакт плохой. В общем может кто ремонтировал, подскажите что проверить. Спасибо!
×
×
  • Создать...